Notifications
Clear all

Problemas com a versão do Bootstrap do plugin  

  RSS
Max
 Max
(@max)
New Member

Meu tema utiliza o Bootstrap na versão 3.3.7, vi que o tema utiliza a versão 4.1.3, isso está causando uma quebra total de css do tema ... Teria uma forma simples de resolver essa situação?

Citar (Quote)
Postado : 18/08/2020 3:06 am
Compartilhar: